#fedora-meeting: Cloud SIG

Meeting started by mattdm at 15:02:40 UTC (full logs).

Meeting summary

  1. Open Floor (mattdm, 15:03:11)
    1. update to openshift origin, code fix for rails 3.2 not ready yet, but everything is kept up to date (misc, 15:10:04)
    2. mattdm working on fedora on amazon marketplace (misc, 15:10:23)
    3. mattdm started discussion about fedora minimal core (misc, 15:10:44)
    4. ACTION: mattdm need to male a wiki page about discussion to provides ansible playbooks for deploying stuff like openstack (misc, 15:14:36)
    5. ACTION: mattdm need to make a wiki page about discussion to provides ansible playbooks for deploying stuff like openstack (misc, 15:14:53)


Meeting ended at 15:16:52 UTC (full logs).

Action items

  1. mattdm need to male a wiki page about discussion to provides ansible playbooks for deploying stuff like openstack
  2. mattdm need to make a wiki page about discussion to provides ansible playbooks for deploying stuff like openstack


Action items, by person

  1. mattdm
    1. mattdm need to male a wiki page about discussion to provides ansible playbooks for deploying stuff like openstack
    2. mattdm need to make a wiki page about discussion to provides ansible playbooks for deploying stuff like openstack


People present (lines said)

  1. mattdm (27)
  2. mrunge (11)
  3. misc (8)
  4. tdawson (8)
  5. zodbot (3)


Generated by MeetBot 0.1.4.