#fedora-meeting: Cloud SIG (28 Oct 2011)

Meeting started by gholms at 19:01:54 UTC (full logs).

Meeting summary

  1. init process (gholms, 19:02:02)
  2. EC2 (rbergeron, 19:03:50)
    1. jdarcy was looking for info this morning on permissions errors on /dev/stderr during AMI startup. (rbergeron, 19:04:48)
    2. F16's grub changes broke appliance-creator (gholms, 19:21:00)
    3. ACTION: dgilmore to fix appliance-tools and then create a TC/RC image in EC2 (gholms, 19:21:28)
    4. AGREED: Any TC/RC EC2 images will be registered in the us-east-1 region (gholms, 19:30:35)

  3. Anything else? (rbergeron, 19:31:37)


Meeting ended at 19:38:00 UTC (full logs).

Action items

  1. dgilmore to fix appliance-tools and then create a TC/RC image in EC2


Action items, by person

  1. dgilmore
    1. dgilmore to fix appliance-tools and then create a TC/RC image in EC2


People present (lines said)

  1. rbergeron (63)
  2. gholms (40)
  3. dgilmore (31)
  4. tflink (16)
  5. jforbes (13)
  6. kkeithley (12)
  7. jdarcy (10)
  8. zodbot (6)
  9. douglax (2)
  10. russellb (1)
  11. jsmith (1)
  12. gregdek (1)


Generated by MeetBot 0.1.4.