#ansible-meeting: community-working-group

Meeting started by gregdek at 19:00:27 UTC (full logs).

Meeting summary

  1. Roll Call (gregdek, 19:00:34)
  2. 93: Planning for Contributor Conference SF (gregdek, 19:03:02)
    1. ACTION: rbergero to send rhyme-free pun-free mail reminder to plz vote with actual numbers on etherpad (rbergeron, 19:08:52)

  3. 81: Module Maintainer Guidelines (gregdek, 19:13:33)
  4. 38: Public Metrics (gregdek, 19:26:05)
  5. 47: Testing Working Group (gregdek, 19:29:37)
  6. 104: Ansible Durham meetup (gregdek, 19:37:21)
  7. 42: Ansible phx meetup (gregdek, 19:40:15)
  8. open floor (rbergeron, 19:43:56)


Meeting ended at 19:50:55 UTC (full logs).

Action items

  1. rbergero to send rhyme-free pun-free mail reminder to plz vote with actual numbers on etherpad


People present (lines said)

  1. rbergeron (113)
  2. gregdek (84)
  3. gundalow (17)
  4. zodbot (4)


Generated by MeetBot 0.1.4.