#ansible-docs: Docs Working Group aka DaWGs

Meeting started by acozine at 14:31:52 UTC (full logs).

Meeting summary

  1. today's meeting (acozine, 14:32:02)
    1. AGREED: today's DaWGs meeting is folded into the Big PR Review Day on #ansible-community (acozine, 14:39:07)


Meeting ended at 14:40:11 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. acozine (13)
  2. zodbot (5)
  3. Xaroth (3)
  4. alongchamps (2)
  5. gundalow (1)
  6. felixfontein (1)
  7. samccann (1)
  8. dfed (1)
  9. cyberpear (1)


Generated by MeetBot 0.1.4.