#fedora-br: Reunião dos Embaixadores Brasileiros 2011 12 29

Meeting started by danielbruno at 23:35:27 UTC (full logs).

Meeting summary

  1. Roll Call (danielbruno, 23:38:39)
  2. Resumo das atividades em 2011 (danielbruno, 23:40:48)
  3. Material Fedora 16 (danielbruno, 00:11:42)
    1. https://fedorahosted.org/fedora-latam/ticket/24 (danielbruno, 00:16:28)
    2. http://iftm.edu.br/site/visao/site-vis-noticia.php?id_noticia=5164 (itamar, 00:19:51)
    3. Verba para mídias aprovada pelo FAmSCo (igorps, 00:20:00)

  4. Eventos primeiro semestre 2012 (danielbruno, 00:27:58)
    1. ESLAM - http://eslam.comunidadesol.org (danielbruno, 00:30:29)
    2. ACTION: Criar wiki para o ESLAM (danielbruno, 00:34:26)
    3. FLISoL - http://www.installfest.info/FLISOL2012/Brasil (danielbruno, 00:49:06)

  5. FUDCon 2013 (danielbruno, 00:57:12)
    1. IDEA: montar uma comissão para organizar a FUDCon LATAM 2013 (igorps, 01:07:14)
    2. ACTION: definir próxima reunião para definir o BID e comissão da FUDCon 2013 (danielbruno, 01:10:21)


Meeting ended at 01:17:15 UTC (full logs).

Action items

  1. Criar wiki para o ESLAM
  2. definir próxima reunião para definir o BID e comissão da FUDCon 2013


People present (lines said)

  1. danielbruno (185)
  2. igorps (179)
  3. hlima (55)
  4. leandrocalmeida (38)
  5. itamar (23)
  6. douglasbahr (9)
  7. zodbot (4)
  8. ironwood (2)
  9. ThiagoPeixoto (2)


Generated by MeetBot 0.1.4.