#fedora-admin: test

Meeting started by nb at 04:08:16 UTC (full logs).

Meeting summary

    1. test (nb, 04:09:02)
    2. ACTION: test (nb, 04:09:04)


Meeting ended at 04:11:42 UTC (full logs).

Action items

  1. test


People present (lines said)

  1. nb (17)
  2. zodbot (10)


Generated by MeetBot 0.3.