#fedora-ar Meeting

Meeting started by delete at 01:58:51 UTC (full logs).

Meeting summary

  1. Practicando meetings (delete, 01:59:47)
    1. ACTION: rino va a brindar la informacion para el FAD (delete, 02:00:20)
    2. IDEA: hacer un FAD (delete, 02:01:24)
    3. ACTION: rino va a armar la documentacion (delete, 02:01:39)


Meeting ended at 02:01:50 UTC (full logs).

Action items

  1. rino va a brindar la informacion para el FAD
  2. rino va a armar la documentacion


Action items, by person

  1. rino
    1. rino va a brindar la informacion para el FAD
    2. rino va a armar la documentacion


People present (lines said)

  1. zodbot (19)
  2. delete (13)
  3. rino (10)


Generated by MeetBot 0.1.4.