#fedora-meeting: Fedora-Fr

Meeting started by bochecha at 19:32:24 UTC (full logs).

Meeting summary

    1. https://fedoraproject.org/wiki/Ambassadors/FrenchTeam/Reunions l'ordre du jour (bochecha, 19:32:39)

  1. Assoce Fedora-fr (bochecha, 19:35:48)
  2. Muffin (bochecha, 19:38:19)
  3. Fedora-Fr.org (bochecha, 19:39:39)
    1. la plateforme de blogs devrait bientôt utiliser Gauffr (bochecha, 19:42:16)

  4. Traduction (bochecha, 19:42:57)
    1. un nouvel arrivant dans l'équipe (bochecha, 19:44:27)
    2. HELP: la doc needs some love (bochecha, 19:44:38)
    3. 2 nouveaux arrivants dans l'équipe :) (MrTom, 19:45:59)

  5. Projet Fedora (bochecha, 19:47:49)
  6. Rencontres Fedora 12 à la Cité des Sciences (bochecha, 19:49:00)
    1. http://asso.fedora-fr.org/wiki/Rencontres_Fedora_12_à_Paris (bochecha, 19:49:31)
    2. ACTION: eseyman mettre les RF12 à l'agenda du libre (bochecha, 19:53:18)
    3. ACTION: bochecha s'assurer que les intervenants externes parleront de leur venue (bochecha, 19:53:44)
    4. ACTION: Comte0 annoncer l'événement sur le site de Parinux (bochecha, 19:54:08)
    5. ACTION: tous ceux qui ont un blog, un twitter/identi.ca, un facebook,... annoncez l'événement ! (bochecha, 19:55:38)
    6. AGREED: la réunion de la semaine prochaine sera dédiée aux RF12 et les intervenants extérieurs y seront invités (bochecha, 20:00:10)
    7. ACTION: bochecha inviter les intervenants extérieurs à la réunion de dimanche prochain (bochecha, 20:00:25)
    8. misc confirme que la salle des conférences est équipée en caméras vidéos, les conférences seront donc filmées ! \o/ (bochecha, 20:01:26)

  7. Premier samedi à la Cité des Sciences (bochecha, 20:02:01)
    1. le prochain aura lieu le 5 décembre (bochecha, 20:03:38)

  8. Discussion libre (bochecha, 20:05:33)


Meeting ended at 20:11:04 UTC (full logs).

Action items

  1. eseyman mettre les RF12 à l'agenda du libre
  2. bochecha s'assurer que les intervenants externes parleront de leur venue
  3. Comte0 annoncer l'événement sur le site de Parinux
  4. tous ceux qui ont un blog, un twitter/identi.ca, un facebook,... annoncez l'événement !
  5. bochecha inviter les intervenants extérieurs à la réunion de dimanche prochain


Action items, by person

  1. bochecha
    1. bochecha s'assurer que les intervenants externes parleront de leur venue
    2. bochecha inviter les intervenants extérieurs à la réunion de dimanche prochain
  2. Comte0
    1. Comte0 annoncer l'événement sur le site de Parinux
  3. eseyman
    1. eseyman mettre les RF12 à l'agenda du libre


People present (lines said)

  1. bochecha (97)
  2. MrTom (33)
  3. Toinou (20)
  4. llaumgui (10)
  5. Comte0 (7)
  6. eseyman (6)
  7. Bouska2 (6)
  8. zodbot (5)
  9. neowdj (2)
  10. Arkezis (1)
  11. Duck- (1)


Generated by MeetBot 0.1.4.