#fedora-meeting: Fedora-Fr

Meeting started by misc at 19:42:44 UTC (full logs).

Meeting summary

    1. http://fedoraproject.org/wiki/Réunions_hebdomadaires_de_la_French_team (misc, 19:44:03)

  1. Association Fedora-fr (misc, 19:44:19)
    1. pingou a relancé jared pour le nom, jared va envoyer les réponses qu'il a recu aujourd'hui à pingou (misc, 19:46:27)
    2. ACTION: pingou traduire les réponses (misc, 19:46:37)

  2. muffin (misc, 19:47:28)
    1. date de sortie de Muffin programmé pour le 17 mai 2011 (misc, 19:50:34)
    2. les propositions d'articles sont toujours les bienvenues (misc, 19:51:12)

  3. Fedora-fr.org (misc, 19:53:21)
    1. http://www.dropbox.com/gallery/17962773/1/Fedora-Fr%20v5?h=a8a04c (llaumgui, 19:54:44)
    2. llaumgui a migré le site en v5, améliore et corrige les bugs (misc, 19:55:38)
    3. llaumgui travaille sur mon.fedora-fr.org (misc, 19:55:45)
    4. migration des forums de fluxbb de 1.4.2 en 1.4.4 (misc, 19:56:01)
    5. creation d'un wiki avec une css pour les déficients visuels, et migration en v5 en cours (misc, 20:01:57)

  4. projet Fedora (misc, 20:02:31)
  5. Premier samedi à la cité des sciences (misc, 20:03:59)
    1. prochain samedi : 2 avril 2011 (misc, 20:04:26)
    2. ACTION: prendre des photos pour la page fb (misc, 20:05:01)
    3. demander à llaumgui les accés pour envoyer les photos (misc, 20:05:58)

  6. Install-party à Joinville-le-Pont (misc, 20:07:53)
    1. 25 et 26 mars, dans 4 jours (misc, 20:08:01)
    2. Pikachu_2014 présent pour 2 jours, eseyman présent samedi (misc, 20:09:32)

  7. Solution Linux 2011 (misc, 20:10:27)
    1. pas d'info pour le moment, report à la semaine prochaine (misc, 20:13:16)

  8. Rencontres Fedora 15 à Universciences (misc, 20:13:54)
    1. ACTION: shaiton définir image avec la CSI et expliciter la demande (misc, 20:16:34)

  9. Discussion libre (misc, 20:20:32)


Meeting ended at 20:22:46 UTC (full logs).

Action items

  1. pingou traduire les réponses
  2. prendre des photos pour la page fb
  3. shaiton définir image avec la CSI et expliciter la demande


People present (lines said)

  1. misc (67)
  2. llaumgui (35)
  3. eseyman (15)
  4. Pikachu_2014 (13)
  5. zodbot (9)
  6. jsmith (2)
  7. kwizart (1)


Generated by MeetBot 0.1.4.