#fedora-meeting: Fedora-Fr

Meeting started by shaiton at 18:59:30 UTC (full logs).

Meeting summary

    1. https://fedoraproject.org/wiki/R%C3%A9unions_hebdomadaires_de_la_French_team#Agenda_de_la_prochaine_r.C3.A9union (shaiton, 19:01:26)
    2. quelque retard pour laisser au FESCo le temps de finir (shaiton, 19:02:34)

  1. Association Fedora-fr (shaiton, 19:02:55)
    1. les convocations pour l'AGE sont parties, RDV le 23 juillet sur Paris ! (shaiton, 19:03:18)
    2. http://forums.fedora-fr.org/viewtopic.php?id=53480 (shaiton, 19:03:32)

  2. Muffin (shaiton, 19:04:40)
    1. le processus de traduction est maintenant possible (shaiton, 19:05:09)
    2. https://fedorahosted.org/mailman/listinfo/muffin-trans (shaiton, 19:05:56)
    3. ACTION: shaiton relancer la trad au travers de la ML @trans (shaiton, 19:09:03)
    4. ACTION: shaiton lancer contact en sur la trad (des RF15) (shaiton, 19:10:06)

  3. Fedora-Fr.org (shaiton, 19:11:18)
  4. Projet Fedora (shaiton, 19:13:10)
    1. nouvelle arrivée d'un ambassadeur, clap clap kaesar (shaiton, 19:14:00)
    2. les média F15 EMEA sont en allemagne, envoie en cours (shaiton, 19:15:04)
    3. apportez un sac à l'AGE pour repartir avec des DVD Fedora 15 !! (shaiton, 19:19:08)

  5. Premier samedi à la Cité des Sciences (shaiton, 19:19:24)
    1. le prochain c'est samedi 6 août 2011 (shaiton, 19:19:46)

  6. RMLL 2011 (shaiton, 19:21:34)
    1. c'est maintenant sur Strasbourg (shaiton, 19:21:48)
    2. http://2011.rmll.info/ (shaiton, 19:21:54)

  7. FUDCon EMEA (shaiton, 19:22:21)
    1. https://fedoraproject.org/wiki/FUDCon:Milan_2011 (shaiton, 19:22:41)

  8. Discussion libre (shaiton, 19:23:13)
    1. HELP: cherche covoiturage pour l'AGE (départ de Nantes http://forums.fedora-fr.org/viewtopic.php?id=53466 ) (shaiton, 19:25:11)


Meeting ended at 19:30:11 UTC (full logs).

Action items

  1. shaiton relancer la trad au travers de la ML @trans
  2. shaiton lancer contact en sur la trad (des RF15)


Action items, by person

  1. shaiton
    1. shaiton relancer la trad au travers de la ML @trans
    2. shaiton lancer contact en sur la trad (des RF15)


People present (lines said)

  1. shaiton (81)
  2. penthium2 (18)
  3. Casper_v2 (12)
  4. zodbot (7)
  5. Pikachu_2014 (7)
  6. kaesar (5)
  7. pingou (0)


Generated by MeetBot 0.1.4.