#fedora-meeting: Fedora-Fr

Meeting started by shaiton at 19:37:45 UTC (full logs).

Meeting summary

    1. http://fedoraproject.org/wiki/R%C3%A9unions_hebdomadaires_de_la_French_team#Agenda_de_la_prochaine_r.C3.A9union (shaiton, 19:39:49)

  1. Association Borsalinux-fr (shaiton, 19:40:23)
    1. ACTION: eseyman valider PV (shaiton, 19:41:18)
    2. ACTION: all relire les CERFA pour vérifier qu'ils soient justes (shaiton, 19:41:35)
    3. ACTION: eseyman shaiton signer PV + envoyer avec les deux cerfa à la préfecture (shaiton, 19:41:55)
    4. ACTION: eseyman scanner feuille de présence et l'ajouter au dropbox (shaiton, 19:42:15)
    5. nous avons notre logo ! http://www.borsalinux-fr.org/ Merci PapsOu et les autres contributeurs (shaiton, 19:43:18)

  2. Muffin (shaiton, 19:45:09)
  3. Fedora-Fr.org (shaiton, 19:46:10)
    1. mise en place de sauvegarde des traductions francophones sur fedora-fr.org, DONE (shaiton, 19:47:55)
    2. ACTION: shaiton utiliser le splashscreen de PapsOu pour les videos, et les envoyer sur archives.org (shaiton, 19:48:59)

  4. Projet Fedora (shaiton, 19:49:21)
    1. pour la rapsi, voir http://blog.chris.tylers.info/index.php?/archives/259-Raspberry-Pi-Fedora-Remix-14-Release-Event-this-Wednesday!.html :) (shaiton, 19:50:58)

  5. Premier samedi à la Cité des Sciences (shaiton, 19:51:33)
  6. FUDCon EMEA 2012 (shaiton, 19:52:14)
    1. ACTION: eseyman voir avec David pour l'auditorium mercredi (shaiton, 19:52:37)

  7. UnderConstruction (shaiton, 19:53:59)
    1. ACTION: shaiton fw annonce de UnderContruction sur fr-users (shaiton, 19:56:23)

  8. Discussion Libre (shaiton, 19:56:41)


Meeting ended at 19:57:36 UTC (full logs).

Action items

  1. eseyman valider PV
  2. all relire les CERFA pour vérifier qu'ils soient justes
  3. eseyman shaiton signer PV + envoyer avec les deux cerfa à la préfecture
  4. eseyman scanner feuille de présence et l'ajouter au dropbox
  5. shaiton utiliser le splashscreen de PapsOu pour les videos, et les envoyer sur archives.org
  6. eseyman voir avec David pour l'auditorium mercredi
  7. shaiton fw annonce de UnderContruction sur fr-users


Action items, by person

  1. eseyman
    1. eseyman valider PV
    2. eseyman shaiton signer PV + envoyer avec les deux cerfa à la préfecture
    3. eseyman scanner feuille de présence et l'ajouter au dropbox
    4. eseyman voir avec David pour l'auditorium mercredi
  2. shaiton
    1. eseyman shaiton signer PV + envoyer avec les deux cerfa à la préfecture
    2. shaiton utiliser le splashscreen de PapsOu pour les videos, et les envoyer sur archives.org
    3. shaiton fw annonce de UnderContruction sur fr-users


People present (lines said)

  1. shaiton (60)
  2. zodbot (9)
  3. eseyman (7)
  4. pingou (6)
  5. llaumgui_zhukov (4)
  6. Casper_v2 (3)
  7. number80 (2)
  8. kwizart (2)


Generated by MeetBot 0.1.4.