#fedora-meeting-1: Fedora-fr

Meeting started by Renault at 18:34:43 UTC (full logs).

Meeting summary

  1. Association Borsalinux-fr (Renault, 18:35:07)
  2. Fedora-Fr.org (Renault, 18:36:56)
  3. Marketing (Renault, 18:38:01)
    1. ACTION: renault informer llaumgui de ce changement imminent (Renault, 18:42:11)

  4. Documentation (Renault, 18:42:37)
    1. https://doc.fedora-fr.org/wiki/Fichier:Fedora_logo.png déjà et https://common.fedora-fr.org/fedorafr_v5/images/sprites.png (jibec, 18:47:32)

  5. Traduction (Renault, 18:48:38)
  6. Projet Fedora (Renault, 19:02:59)
    1. Fedora 34 Beta est sortie (Renault, 19:03:06)

  7. JDLL (Renault, 19:05:27)
  8. Discussions Libres (Renault, 19:09:50)


Meeting ended at 19:11:10 UTC (full logs).

Action items

  1. renault informer llaumgui de ce changement imminent


People present (lines said)

  1. Renault (76)
  2. jibec (39)
  3. Nicosss (25)
  4. zodbot (14)
  5. come (3)
  6. eseyman (2)
  7. misc (1)
  8. kwizart (1)


Generated by MeetBot 0.1.4.