#fedora-latam Meeting

Meeting started by tezcatl at 20:07:29 UTC (full logs).

Meeting summary

  1. RollCall e información general (tezcatl, 20:07:50)
    1. gomix me comenta que estamos por arrancar pruebas de un moodle de fedoralatam, según discutieron en infra (tezcatl, 20:10:18)

  2. Uso de redes sociales (intercambio de experiencias y propuestas). (tezcatl, 20:13:26)
    1. IDEA: reunir recomendaciones actuales de uso en redes sociales (en lista o wiki) (tezcatl, 20:28:19)
    2. ACTION: ¿quién se propone para mantener una página en la wiki reuniendo las ideas de todos? (tezcatl, 20:28:40)
    3. IDEA: llevar estadística de ¿por qué medio se enteraron de ésta reunión? a través del RollCall (tezcatl, 20:29:09)
    4. Seguimos con la agenda, a seguir compartiendo experiencias de redes sociales, a través de la lista y la wiki. (tezcatl, 20:31:08)

  3. Uso del wiki latinoamericano ¿necesario o duplicado? ¿soluciones? (tezcatl, 20:31:47)
    1. AGREED: utilizar más la wiki y estudiar que propuestas concretas pueden hacerse para mejorar su funcionalidad (tezcatl, 20:41:22)

  4. Ideas para reintegrar colaboradores, y ayudar a integrarse a los interesados. (tezcatl, 20:42:29)
    1. Para responder muy puntualmente, *estos* son los embajadores 'oficiales' para Fedora: (tezcatl, 20:51:41)
    2. https://fedoraproject.org/wiki/Ambassadors/MembershipService/Verification#Peru_.287.29 (tezcatl, 20:51:48)
    3. casi ningún proyecto en Fedora "invita" a los colaboradores, y menos sin conocer su trabajo previo ;) (tezcatl, 20:52:22)
    4. ACTION: cada interesado en un proyecto se presenta primero a la lista de correos del área en la que quiere apoyar (tezcatl, 20:53:04)
    5. AGREED: también es recomendable que elijan un mentor, del subproyecto específico, porque no es lo mismo embajadores que marketing, documentación, etcétera (tezcatl, 20:54:08)
    6. IDEA: Necesitamos donde encuentren información de que necesita hacerse los colaboradores de cada subproyecto (tezcatl, 21:05:09)
    7. http://lists.fedoraproject.org/pipermail/ambassadors/2009-February/009654.html (douglax) (tezcatl, 21:20:11)


Meeting ended at 21:20:52 UTC (full logs).

Action items

  1. ¿quién se propone para mantener una página en la wiki reuniendo las ideas de todos?
  2. cada interesado en un proyecto se presenta primero a la lista de correos del área en la que quiere apoyar


People present (lines said)

  1. tezcatl (110)
  2. kde_tony (88)
  3. igorps (75)
  4. gomix (47)
  5. douglax (3)
  6. zodbot (3)
  7. V1K1N60 (1)
  8. Nushio (1)
  9. biker (1)
  10. _asalles_ (1)


Generated by MeetBot 0.1.4.