#fedora-meeting-1 Meeting

Meeting started by eseyman at 18:39:20 UTC (full logs).

Meeting summary

  1. Association Borsalinux-fr (eseyman, 18:40:47)
  2. Fedora-Fr.org (eseyman, 18:41:22)
  3. Projet Fedora (eseyman, 18:42:43)
    1. la nouvelle gouvernance a été votée (eseyman, 18:43:21)

  4. Premier samedi (eseyman, 18:45:18)
  5. Capitole du Libre 2014 (eseyman, 18:48:08)
    1. ACTION: eseyman faire une news dans les forums pour Capitole du Libre (eseyman, 18:49:23)

  6. Rencontres Fedora 21 (eseyman, 18:51:08)
  7. Test Day Fedora 21 (eseyman, 18:53:45)
    1. ACTION: eseyman rajouter Test Day Fedora 21 à l'ordre du jour (eseyman, 18:54:08)

  8. Discussion libre (eseyman, 19:00:51)


Meeting ended at 19:05:10 UTC (full logs).

Action items

  1. eseyman faire une news dans les forums pour Capitole du Libre
  2. eseyman rajouter Test Day Fedora 21 à l'ordre du jour


Action items, by person

  1. eseyman
    1. eseyman faire une news dans les forums pour Capitole du Libre
    2. eseyman rajouter Test Day Fedora 21 à l'ordre du jour


People present (lines said)

  1. eseyman (46)
  2. nobrakal (17)
  3. sereinity (10)
  4. zodbot (9)
  5. number80 (6)
  6. kwizart (1)


Generated by MeetBot 0.1.4.