#fedora-zh Meeting

Meeting started by hers at 12:18:38 UTC (full logs).

Meeting summary

  1. 自我介绍, 用十分钟的时间 (hers, 12:18:59)
  2. Fedora 一周回顾,用十分钟时间 (hers, 12:31:59)
  3. 关于 BBS 迁移的实施,五分钟左右 (hers, 12:50:40)
  4. 关于杂志,五分钟左右 (hers, 12:56:11)
  5. 接下来一周的安排,以及自由讨论,十分钟左右 (hers, 13:02:12)
    1. ACTION: 帮助联系现任版主,协助测试论坛 (hers, 13:13:09)

  6. 自由讨论时间,征求意见,五分钟 (hers, 13:14:13)
    1. http://www.lirensoft.com/ (lood, 13:15:46)
    2. ACTION: 邀请 leahliu 与社区沟通 (tiansworld) (hers, 13:19:18)
    3. ACTION: 在论坛做 Google 广告? (liangsuilong) (hers, 13:30:31)


Meeting ended at 13:35:24 UTC (full logs).

Action items

  1. 帮助联系现任版主,协助测试论坛
  2. 邀请 leahliu 与社区沟通 (tiansworld)
  3. 在论坛做 Google 广告? (liangsuilong)


Action items, by person

  1. tiansworld
    1. 邀请 leahliu 与社区沟通 (tiansworld)
  2. UNASSIGNED
    1. 帮助联系现任版主,协助测试论坛
    2. 在论坛做 Google 广告? (liangsuilong)


People present (lines said)

  1. tiansworld (96)
  2. hers (63)
  3. liuhongdan (52)
  4. zodbot (19)
  5. CyrusYzGTt (18)
  6. zhen_zhou (14)
  7. lood (12)
  8. Gcell (10)
  9. Gcell1 (8)
  10. zakarum (8)
  11. nvstp (5)
  12. huntxu (5)
  13. marklf (1)


Generated by MeetBot 0.1.4.