#fedora-zh Meeting

Meeting started by zsun at 13:02:39 UTC (full logs).

Meeting summary

  1. 点名 roll call (zsun, 13:03:00)
  2. FUDCon APAC 2014 (zsun, 13:09:06)
    1. https://fedoraproject.org/wiki/FUDCon:Beijing_2014 (zsun, 13:16:21)
    2. ACTION: zsun mail the organizers to talk about issues related with sponsorship (zsun, 13:29:39)
    3. ACTION: alick write event report (zsun, 13:31:07)
    4. ACTION: tonghuix provide links to talks (zsun, 13:31:15)
    5. https://lists.fedoraproject.org/pipermail/chinese/2014-April/014586.html (zsun, 13:36:29)
    6. GNOME.asia志愿者 见面会(FUDCon与GNOME一起) (zsun, 13:36:54)
    7. IDEA: Guys in Beijing who is available on April 12, is excepted to attend GNOME.Asia volunteers meetup (zsun, 13:41:47)
    8. http://uk.godaddy.com/domains/searchresults-new3.aspx?ci=54814 (BinLi, 13:42:05)

  3. 去红帽(北京) 讨论 (zsun, 13:49:07)
    1. https://lists.fedoraproject.org/pipermail/chinese/2014-April/014535.html (zsun, 13:49:11)
    2. FUDCon作为Fedora社区的主要活动受到Red Hat的赞助,因此不太可能再从红帽北京获得经济赞助 (zsun, 13:50:54)
    3. https://lists.fedoraproject.org/pipermail/chinese/2014-April/014535.html (zsun, 14:00:42)
    4. IDEA: 由于红帽门口电梯间很小,建议周四在融科资讯中心楼下会合,之后一起去9楼 (zsun, 14:04:54)


Meeting ended at 14:07:37 UTC (full logs).

Action items

  1. zsun mail the organizers to talk about issues related with sponsorship
  2. alick write event report
  3. tonghuix provide links to talks


Action items, by person

  1. alick
    1. alick write event report
  2. tonghuix
    1. tonghuix provide links to talks
  3. zsun
    1. zsun mail the organizers to talk about issues related with sponsorship


People present (lines said)

  1. zsun (99)
  2. dongfen4 (46)
  3. dongfengweixiao (26)
  4. BinLi (13)
  5. zodbot (13)
  6. BadGirl (8)
  7. endle (6)
  8. zhouxiaobo (3)
  9. isyangxin (2)
  10. tonghuix (0)
  11. zsun_ (0)
  12. alick (0)
  13. kital (0)
  14. zsun_web (0)
  15. hpt (0)
  16. gbraad_ (0)
  17. tiansworld (0)


Generated by MeetBot 0.1.4.