#fedora-zh Meeting
Meeting started by alick at 13:02:42 UTC
(full logs).
Meeting summary
- Roll Call 点名 (alick, 13:02:52)
- FUDCon Budget (alick, 13:06:34)
- ACTION: alick to
comment on trac ticket about expense fix (alick,
13:09:13)
- FUDCon Reimbursement (alick, 13:10:18)
- most of travel tickets have been
reimbursed (alick,
13:12:55)
- reimbursement on the fee paid by organizers
should be on the way. (alick,
13:17:56)
- FUDCon Photos (alick, 13:18:08)
- FUDCon Videos (alick, 13:21:28)
- all videos have been uploaded to youku
(alick,
13:22:10)
- http://www.youku.com/playlist_show/id_22338161.html#fr.yk.folder.1
(zsun,
13:22:57)
- http://v.youku.com/v_show/id_XNzIzNDYwNjI0.html?f=22338161
(alick,
13:23:26)
- ACTION: bootingman
send out notice about videos (alick,
13:26:51)
- FUDCon Event Reports (alick, 13:32:05)
- ACTION: alick zsun
gbraad emily finish english event report and publicize (alick,
13:36:40)
- FUDCon Slides (alick, 13:37:07)
- https://wiki.gnome.org/GnomeAsia/2014Summit/speakerSlide
(alick,
13:41:07)
- ACTION: zsun reminder
missing-slide-speakers and copy slides links from GNOME.Asia wiki to
FUDCon wiki (zsun,
13:41:58)
- FUDCon Feedback Survey (alick, 13:43:19)
- ACTION: alick
publicize survey result (gdoc summary edition) (alick,
13:50:13)
- Fedora Badge for FUDCon (alick, 13:50:31)
- ACTION: alick ping
badge folks to create the badge design (alick,
13:51:52)
- FUDCon Wiki (alick, 13:52:23)
- ACTION: alick zsun
make some google docs open access (alick,
13:52:40)
- Offline Events (alick, 13:59:36)
- https://www.dockboard.org/docker-beijing-meetup-2/
(alick,
14:00:02)
- Docker Beijing Meetup is near (alick,
14:00:15)
- COSCUP is near (alick,
14:00:21)
- fedocal (Fedora Calendar) (alick, 14:00:42)
- ACTION: alick add
fedora-zh meeting in ambassador calendar for now (alick,
14:01:52)
- Fedora 21 (alick, 14:02:14)
- Fedora 21 package tree have branched from the
always-latest “Rawhide” development tree (alick,
14:04:04)
- Free discussion (alick, 14:05:51)
- ACTION: zsun send out
meeting minutes today (alick,
14:08:20)
Meeting ended at 14:13:01 UTC
(full logs).
Action items
- alick to comment on trac ticket about expense fix
- bootingman send out notice about videos
- alick zsun gbraad emily finish english event report and publicize
- zsun reminder missing-slide-speakers and copy slides links from GNOME.Asia wiki to FUDCon wiki
- alick publicize survey result (gdoc summary edition)
- alick ping badge folks to create the badge design
- alick zsun make some google docs open access
- alick add fedora-zh meeting in ambassador calendar for now
- zsun send out meeting minutes today
Action items, by person
- alick
- alick to comment on trac ticket about expense fix
- alick zsun gbraad emily finish english event report and publicize
- alick publicize survey result (gdoc summary edition)
- alick ping badge folks to create the badge design
- alick zsun make some google docs open access
- alick add fedora-zh meeting in ambassador calendar for now
- zsun
- alick zsun gbraad emily finish english event report and publicize
- zsun reminder missing-slide-speakers and copy slides links from GNOME.Asia wiki to FUDCon wiki
- alick zsun make some google docs open access
- zsun send out meeting minutes today
People present (lines said)
- alick (125)
- zsun (44)
- zodbot (10)
- endle (9)
- lovenemesis (8)
- BadGirl (5)
- biergaizi (3)
- ayum (2)
- isyangxin (1)
- CyrusYzGTt (0)
- kaio (0)
Generated by MeetBot 0.1.4.