#fedora-zh Meeting

Meeting started by alick at 13:19:08 UTC (full logs).

Meeting summary

  1. Roll Call 报到 (alick, 13:20:10)
  2. FUDCon post event todos (alick, 13:21:52)
    1. ACTION: alick query status of FUDCon reimbursement and tell BinLi and Zsun (alick, 13:22:16)
    2. ACTION: alick query progress of FAD reimbursement (alick, 13:23:01)
    3. ACTION: tiansworld refine fudcon survey report (alick, 13:23:14)

  3. Offline Events 线下活动 (alick, 13:23:52)
    1. ACTION: alick query dongfengweixiao about metal sticker design and production (alick, 13:29:14)
    2. openSUSE.Asia Summit is coming: http://summit.opensuse.org/ (alick, 13:36:10)

  4. L10N 本地化 (alick, 13:36:11)
    1. zh_CN, zh_TW (and many other teams) vote "Go" for transifex move (alick, 13:36:11)

  5. FZUG Websites 中文社区网站 (alick, 13:36:11)
  6. Free 自由讨论 (alick, 13:42:23)


Meeting ended at 14:02:30 UTC (full logs).

Action items

  1. alick query status of FUDCon reimbursement and tell BinLi and Zsun
  2. alick query progress of FAD reimbursement
  3. tiansworld refine fudcon survey report
  4. alick query dongfengweixiao about metal sticker design and production


Action items, by person

  1. alick
    1. alick query status of FUDCon reimbursement and tell BinLi and Zsun
    2. alick query progress of FAD reimbursement
    3. alick query dongfengweixiao about metal sticker design and production


People present (lines said)

  1. alick (35)
  2. zodbot (6)
  3. zsun (5)
  4. BadGirl (2)
  5. tonghuix (1)
  6. biergaizi_ (0)
  7. scateu (0)
  8. tonghuix_ (0)
  9. fuwei_TN (0)


Generated by MeetBot 0.1.4.