#fedora-meeting Meeting

Meeting started by aeperezt at 22:31:12 UTC (full logs).

Meeting summary

  1. rolcall (aeperezt, 22:31:36)
    1. https://fedorahosted.org/fedora-latam/report/9 (aeperezt, 22:33:58)

  2. announcements (aeperezt, 22:35:11)
  3. ticket 160 (aeperezt, 22:45:30)
    1. https://fedorahosted.org/fedora-latam/ticket/160 (aeperezt, 22:45:41)
    2. AGREED: to support event on Sao Paulo ticket 160 (aeperezt, 23:03:40)

  4. open floor (aeperezt, 23:04:36)
    1. http://en.wikipedia.org/wiki/The_Art_of_War (lvaz, 23:11:14)


Meeting ended at 23:24:44 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. mribeirodantas (68)
  2. aeperezt (68)
  3. ramilton (61)
  4. echevemaster_ (46)
  5. lvaz (41)
  6. zodbot (26)
  7. asoliard (21)
  8. kde_tony (14)
  9. apahim (7)
  10. yulys (6)
  11. cevillacorta__ (4)
  12. JuanCarlosLin (4)
  13. bernardoha (2)
  14. wolnei (2)
  15. jonascampos (2)
  16. kusterjr (2)
  17. alyaj2a (1)
  18. TonetJallo (1)
  19. MuniMala (1)
  20. HakS (1)
  21. echevemaster (0)


Generated by MeetBot 0.1.4.