#fedora-meeting Meeting

Meeting started by aeperezt at 22:34:34 UTC (full logs).

Meeting summary

  1. rolcall (aeperezt, 22:35:02)
  2. ticket 121 (aeperezt, 22:41:10)
  3. ticket 156 Fesoli 2013 (aeperezt, 22:48:15)
    1. http://fesoli.cosolig.org/#ponentes (aeperezt, 22:49:21)
    2. http://fesoli.cosolig.org/ (CarlitosPeru, 22:51:01)
    3. http://fesoli.cosolig.org/ (CarlitosPeru, 22:51:21)
    4. http://www.seoane.edu.pe/webseoane/ (CarlitosPeru, 22:57:16)
    5. AGREED: support for ticket 156 Fesoli 2013 up top 100 (aeperezt, 23:01:48)
    6. (aeperezt, 23:04:21)
    7. https://fedorahosted.org/fedora-latam/ticket/157 (aeperezt, 23:04:25)
    8. AGREED: on ticket 157 request for 154 dls (aeperezt, 23:15:35)

  4. ticket 154 (aeperezt, 23:16:59)
    1. https://fedoraproject.org/wiki/User:Lmvaz/projects/ActivityReport (mribeirodantas, 23:21:25)
    2. https://fedoraproject.org/wiki/User:Lmvaz/projects/ActivityReport (mribeirodantas, 23:21:38)
    3. https://fedoraproject.org/wiki/User:Lmvaz/projects/ActivityReport (aeperezt, 23:21:41)
    4. https://fedoraproject.org/wiki/User:Mribeirodantas/reports (mribeirodantas, 23:23:35)

  5. 155 guideline rule (aeperezt, 23:24:47)
  6. open floor (aeperezt, 23:42:10)
    1. https://fedorahosted.org/irc-support-sig/ticket/157 (mribeirodantas, 23:45:27)


Meeting ended at 00:05:16 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. aeperezt (134)
  2. mribeirodantas (123)
  3. CarlitosPeru (50)
  4. echevemaster_ (26)
  5. tatica (20)
  6. zodbot (17)
  7. nirik (11)
  8. wolnei (11)
  9. alexove (9)
  10. asoliard (8)
  11. mayorga (5)
  12. Crisvann (4)
  13. Danniel-Lara (4)
  14. LoKoMurdoK (4)
  15. itamar_ (1)
  16. echevemaster (0)


Generated by MeetBot 0.1.4.