#Fedora-Meeting: FESCo meeting 20091218

Meeting started by jds2001 at 17:00:17 UTC (full logs).

Meeting summary

  1. better hostname (jds2001, 17:03:14)
  2. change in implicit DSO linking (jds2001, 17:05:58)
    1. https://fedoraproject.org/wiki/Features/ChangeInImplicitDSOLinking (jds2001, 17:06:17)
    2. AGREED: Change in implicit dynamic DSO linking is accepted. (jds2001, 17:22:10)

  3. open floor (jds2001, 17:23:15)


Meeting ended at 17:36:04 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. jds2001 (49)
  2. Kevin_Kofler (37)
  3. skvidal (29)
  4. nirik (23)
  5. dgilmore (14)
  6. notting (11)
  7. zodbot (7)
  8. sharkcz (5)
  9. Oxf13 (3)
  10. jwb (2)
  11. wwoods (1)
  12. j-rod (0)
  13. dwmw2 (0)


Generated by MeetBot 0.1.4.