#fedora-meeting: fpc

Meeting started by abadger1999 at 15:17:04 UTC (full logs).

Meeting summary

  1. https://fedorahosted.org/fpc/ticket/85 (abadger1999, 15:23:07)
    1. AGREED: systemd symlink compat passes (+1: +5, +0: 0, -1: 0) (abadger1999, 15:45:02)

  2. Open Floor (abadger1999, 15:45:14)


Meeting ended at 15:50:40 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. abadger1999 (36)
  2. limburgher (21)
  3. tibbs (17)
  4. geppetto (7)
  5. racor (4)
  6. zodbot (4)
  7. rdieter (3)
  8. notting (2)


Generated by MeetBot 0.1.4.