#fedora-meeting-1: fpc

Meeting started by geppetto at 17:00:20 UTC (full logs).

Meeting summary

  1. Roll Call (geppetto, 17:00:21)
  2. Open Floor (geppetto, 17:18:02)
    1. ACTION: decathorpe will fix up wording to ban use of %configure in %prep (geppetto, 17:29:11)


Meeting ended at 17:45:15 UTC (full logs).

Action items

  1. decathorpe will fix up wording to ban use of %configure in %prep


Action items, by person

  1. decathorpe
    1. decathorpe will fix up wording to ban use of %configure in %prep


People present (lines said)

  1. geppetto (35)
  2. tibbs (24)
  3. decathorpe (20)
  4. zodbot (13)
  5. kalev (4)
  6. GwynCieslasheher (2)


Generated by MeetBot 0.4.