#fedora-golang: Go SIG meeting

Meeting started by alexsaezm at 19:00:12 UTC (full logs).

Meeting summary

  1. Roll Call (alexsaezm, 19:00:19)
    1. https://pagure.io/GoSIG/go-sig/issue/53 has all the bits merged, I'm not sure what's missing (mikelo, 19:07:21)

  2. Open floor (alexsaezm, 19:11:04)
    1. https://koschei.fedoraproject.org/package/golang-cloud-google?collection=f39 (mikelo, 19:19:05)
    2. ACTION: alexsaezm will review mikelo's package (alexsaezm, 19:24:31)


Meeting ended at 19:33:07 UTC (full logs).

Action items

  1. alexsaezm will review mikelo's package


Action items, by person

  1. alexsaezm
    1. alexsaezm will review mikelo's package
  2. mikelo
    1. alexsaezm will review mikelo's package


People present (lines said)

  1. mikelo (32)
  2. alexsaezm (29)
  3. zodbot (7)


Generated by MeetBot 0.4.