#fedora-hubs: hubs-devel

Meeting started by sayan at 15:01:23 UTC (full logs).

Meeting summary

  1. Roll Call (sayan, 15:01:36)
  2. Action Items from last meeting (sayan, 15:05:33)
  3. IRC Widget (sayan, 15:14:36)
    1. ACTION: jcline to start packaging the matrix packages (sayan, 15:31:29)
    2. https://paste.fedoraproject.org/paste/yW0K5Xe2bCgfbzou-ishMl5M1UNdIGYhyRLivL9gydE=/ is my irc bridge config - note that you'll need to change the channel mapping id, I think (jcline, 15:32:30)

  4. Open Floor (sayan, 15:37:36)
    1. http://alembic.zzzcomputing.com/en/latest/cookbook.html#building-an-up-to-date-database-from-scratch (abompard, 15:54:25)


Meeting ended at 15:56:20 UTC (full logs).

Action items

  1. jcline to start packaging the matrix packages


Action items, by person

  1. jcline
    1. jcline to start packaging the matrix packages


People present (lines said)

  1. sayan (62)
  2. abompard (24)
  3. jcline (17)
  4. zodbot (13)
  5. shillman (10)
  6. mizmo (9)
  7. x3mboy (7)
  8. fm-hubs (4)


Generated by MeetBot 0.1.4.