#incontro_di_martedi_26_maggio_2015 Meeting

Meeting started by frafra at 20:00:45 UTC (full logs).

Meeting summary

  1. Roll Call (frafra, 20:00:45)
  2. Fedora 22 e stata rilasciata (frafra, 20:08:31)
    1. Fedora 22 è stata rilasciata (frafra, 20:08:32)
    2. https://getfedora.org/ (frafra, 20:08:34)
    3. http://fedoramagazine.org/fedora-22-released (frafra, 20:08:38)
    4. http://docs.fedoraproject.org/en-US/Fedora/22/html/Release_Notes/ (frafra, 20:08:40)
    5. http://fedoraproject.org/wiki/Common_F22_bugs (frafra, 20:08:42)
    6. http://fedoraproject.org/wiki/Releases/22/ChangeSet (frafra, 20:08:44)
    7. F22 per aarch64 ora disponibile (frafra, 20:14:57)
    8. https://lists.fedoraproject.org/pipermail/devel-announce/2015-May/001585.html (frafra, 20:14:59)
    9. http://planet.fedoraproject.org/ (frafra, 20:17:21)
    10. http://dl.fedoraproject.org/pub/alt/stage/22_RC3/Multi/ (frafra, 20:19:23)
    11. 3 nuovi siti web dedicati ad ARM, spin e spin più specifiche (labs) (frafra, 20:31:14)
    12. https://arm.fedoraproject.org/ (frafra, 20:31:14)
    13. https://spins.fedoraproject.org/ (frafra, 20:31:15)
    14. https://labs.fedoraproject.org/ (frafra, 20:31:15)
    15. Nuove immagini per Fedora Cloud (frafra, 20:31:15)
    16. https://getfedora.org/it/cloud/download/ (frafra, 20:31:15)

  3. Perdita dei dati su RAID ext4 (frafra, 20:36:56)
    1. Il bug è stato risolto nel kernel 4.0.4 (frafra, 20:36:56)
    2. L'aggiornamento è già presente nel repository updates (frafra, 20:36:56)
    3. https://admin.fedoraproject.org/updates/FEDORA-2015-8690/kernel-4.0.4-301.fc22 (frafra, 20:36:56)
    4. https://bugzilla.redhat.com/1223332 (frafra, 20:36:56)

  4. Aggiornamenti sulle attivita del gruppo doc-fol (frafra, 20:41:26)
    1. La guida "Installazione driver ATI" è stata aggiornata e completata (frafra, 20:41:27)
    2. http://doc.fedoraonline.it/Installazione_Driver_ATI (frafra, 20:41:27)
    3. La guida "Reinstallare Grub" ora supporta EFI (frafra, 20:41:27)
    4. http://doc.fedoraonline.it/Reinstallare_Grub (frafra, 20:41:27)
    5. La miniguida "Problemi video" ora contiene alcuni script da testare (frafra, 20:41:27)
    6. http://doc.fedoraonline.it/index.php?title=Utente:FrancescoFrassinelli/Sandbox#Miniguida_problemi_video (frafra, 20:41:29)
    7. Si vuole aggiornare la prima pagina e fare un riordino generale (frafra, 20:41:33)
    8. Settimana prossima si terrà un incontro dedicato al gruppo documentazione (frafra, 20:41:35)
    9. Per venire incontro alle esigenze di tutti è stato creato un sondaggio (frafra, 20:41:38)
    10. https://dudle.inf.tu-dresden.de/doc-fol/ (frafra, 20:41:40)
    11. guida su fedup in via di aggiornamento (da parte di bebo_sudo) in dirittura di arrivo entro pochi giorni (bebo_sudo, 20:44:04)
    12. Sono invitati a partecipare al meeting della doc tutti i redattori e coloro che vogliono saperne di più (frafra, 20:45:39)
    13. ACTION: bebo_sudo creerà un post sul forum di FOL per il prossimo meeting di doc-fol (frafra, 20:49:07)

  5. Aggiornamenti su FOL (frafra, 20:51:56)
    1. Fale ha chiesto suggerimenti e pareri per rinnovare il portale (frafra, 20:51:56)
    2. http://forum.fedoraonline.it/viewtopic.php?id=23572 (frafra, 20:51:57)

  6. Open floor (frafra, 20:55:38)
    1. Ricordo a tutti i comandi per e le regole per partecipare al meglio ai meeting (frafra, 20:55:38)
    2. https://fedoraproject.org/wiki/Board_public_IRC_meetings (frafra, 20:55:38)
    3. https://wiki.debian.org/MeetBot (frafra, 20:55:38)


Meeting ended at 21:04:33 UTC (full logs).

Action items

  1. bebo_sudo creerà un post sul forum di FOL per il prossimo meeting di doc-fol


Action items, by person

  1. bebo_sudo
    1. bebo_sudo creerà un post sul forum di FOL per il prossimo meeting di doc-fol


People present (lines said)

  1. frafra (98)
  2. bebo_sudo (17)
  3. robyduck (13)
  4. Caterpillar (13)
  5. zodbot (9)
  6. oblo (5)
  7. fale (5)
  8. jpigface (4)
  9. tempus_fol (1)


Generated by MeetBot 0.1.4.