#fedora-hu: Masodik IRC meeting
Meeting started by asrob at 18:03:49 UTC
(full logs).
Meeting summary
- Fedora jelene, jovoje, tervek, esemenyek (asrob, 18:06:53)
- ACTION: asrob
létrehoz egy tippek-trükkök részt a weboldalon (asrob,
18:14:45)
- ACTION: muczy
létrehoz egy irc netikettet, irc meeting szabályzatot (asrob,
18:20:34)
- Fordítás (asrob, 18:25:05)
- http://hu.fedoracommunity.org/szabalyzatok-iranyelvek/fedora-forditasi-iranyelvek
(asrob,
18:26:15)
- FUDCon Párizs (asrob, 18:33:33)
- Open Floor (asrob, 18:39:39)
Meeting ended at 18:41:26 UTC
(full logs).
Action items
- asrob létrehoz egy tippek-trükkök részt a weboldalon
- muczy létrehoz egy irc netikettet, irc meeting szabályzatot
Action items, by person
- asrob
- asrob létrehoz egy tippek-trükkök részt a weboldalon
- muczy
- muczy létrehoz egy irc netikettet, irc meeting szabályzatot
People present (lines said)
- asrob (45)
- muczy (32)
- zodbot (6)
Generated by MeetBot 0.1.4.